Cảnh báo nguy cơ tấn công vào các cơ quan, tổ chức qua lỗ hổng phần mềm VMware

  • by

Trung tâm Giám sát an toàn không gian mạng quốc gia (NCSC) vừa cảnh báo các cơ quan, tổ chức, doanh nghiệp nhà nước về nguy cơ tấn công mạng vào hệ thống của các đơn vị qua lỗ hổng bảo mật nghiêm trọng trong phần mềm VMware.

Các lỗ hổng bảo mật “CVE-2021-21972”, “CVE-2021-21973” và “CVE-2021-21974” trong các sản phẩm của VMware (vCenter, ESXi, Cloud Foundation) đã được hãng phần mềm này công bố ngày 23/2/2021. Những lỗ hổng bảo mật này cho phép đối tượng tấn công chèn và thực thi mã từ xa.

Đặc biệt, lỗ hổng “CVE-2021-21972” trong VMware vCenter Server có mức độ ảnh hưởng nghiêm trọng.

Các đơn vị cũng được khuyến nghị nên cập nhật, nâng cấp lên phiên bản VMware mới nhất để khắc phục lỗ hổng bảo mật nghiêm trọng “CVE-2021-21972” và các lỗ hổng bảo mật mới phát hiện khác.
Theo Vietnamnet

0 0 vote
Article Rating
Nhận thông báo qua email
Nhận thông báo cho
guest
0 Comments
Inline Feedbacks
View all comments